您現在的位置:程序化交易>> 期貨公式>> 博易大師>> 博易大師知識>>正文內容

麻煩老師幫我改成博弈的,謝謝 [博易POBO]

咨詢內容:

麻煩老師幫我改成博弈的,謝謝

A5:=MA(C,5),LINETHICK2;
B100:MA(C,100),COLORYELLOW,LINETHICK3;
CROSS(A5,B100),BPK;
CROSSDOWN(A5,B100),SPK;
CROSS(A5,B100),SOUND('A');
CROSSDOWN(A5,B100),SOUND('A');
DRAWICON(CROSS(A5,B100),H*0.996,1);
DRAWICON(CROSSDOWN(A5,B100),L*1.002,2);
AUTOFILTER;

?

?來源:程序化99網( www.qvudci.tw )

博易技術人員: 聲音提醒弄不了嗎?謝謝 A5:MA(C,5),LINETHICK2;
B100:MA(C,100),COLORYELLOW,LINETHICK3;
CROSS(A5,B100),FLAGBUY;
CROSS(B100,A5),FLAGSELL;
AUTOFILTER; 來源 程序化久久網

 

有思路,想編寫各種指標公式,交易模型,選股公式,還原公式的朋友

可聯系技術人員 QQ: 262069696  點擊在線交流或微信號:cxh99cxh99  進行 有償收費 編寫!

怎么收費,代編流程等詳情請點擊閱讀!

(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
浙江体彩6+1规则